Przenosznenie strony zostało zakończone

Mam zaszczyt poinformować, iż:

Dnia 27.10.2008 zostało zakończone przenoszenie strony na nowy serwer!

Trwało to dłużej niż planowałem (podawałem datę 17.10.2008), jednak nie była to moja wina – dostawca hostingu nie śpieszył się z udzieleniem mi pomocy.

Adres strony: www.ubuntu-pomoc.org

Uwaga!
Stary adres, tj. www.ubuntu-pomoc.ovh.org jest również aktualny – zostało utworzone przekierowanie na tą stronę.

Jeżeli powyższy artykuł nie rozwiązał lub rozwiązał częściowo Twój problem, dodaj swój komentarz opisujący, w którym miejscu napotkałeś trudności.
Mile widziane komentarze z uwagami lub informacjami o rozwiązaniu problemu.
  • RAFU-OMEGA

    Witam .
    Mam problem z Ubuntu 17.10 , ale zacznę odpoczynku.
    Zmodernizowałem kompa córki .
    procesor ryzen 5 i 1400 ,
    płyta główna MSI B350 m ,
    ram ddr 4, Patriot 8GB 2800MHz ,
    resztę strzępu jest z poprzedniego kompa
    karta graficzna msi r7 370 ,
    i dysk ssd kingston v300 120gb .
    Po złożeniu kompa na innym dysku ssd WD zainstalowałem Windows 10
    i zainstalował się prawidłowo .
    A instalacja Ubuntu 17.10 na kingston , zaznaczam że dysk jest sprawny w poprzednim kompie był zainstalowany
    Ubuntu . Po instalacji systemu i restarcie , system nie uruchamia się .
    Czarny ekran i kursor w prawym górnym rogu mruga .
    I klawiatura nie reaguje , Ponowna instalacja nie przyniosła żadnej zmiany to samo .
    czy ktoś ma jakiś pomysł ?
    pozdrawiam . Rafał